Skip to content

Fixes 500 error when using PKI authentication with an incomplete certificate chain - #86700

Merged
jportner merged 5 commits into
elastic:masterfrom
jportner:issue-77121-improve-delegated-pki
Jan 6, 2021
Merged

jportner merged 5 commits into
elastic:masterfrom
jportner:issue-77121-improve-delegated-pki

Merge branch 'master' into issue-77121-improve-delegated-pki

e8e777e
Select commit
Loading
Failed to load commit list.

Workflow runs completed with no jobs